如何使用本手册

本文档旨在为您提供全面的产品信息。您可以调整文档窗口大小或打印此文档，还可以访问链接的网站，或从专门的图示中获取信息。

  • 要跳至链接的主题或网站，单击带下划线的蓝色文本，或当鼠标指针变成手型图标 [image] 时单击左键。
  • 要显示某个对象的简短说明（工具提示），请将鼠标指针放在该对象上。稍后即出现工具提示。

您可以选择打印部分文档：

  1. 在您左侧的目录标记页，单击某个标题。
  2. 在菜单上，单击打印按钮。
  3. 在出现的对话框中，单击对应选项，打印一个选定主题或一个标题下的全部次主题。


播放机介绍

按钮/接口 |  | 功能
1. | 电源/播放/暂停 | 打开或关闭播放机。按住直到 LED 亮起或熄灭。 播放机开启后自动开始播放。
2. | 下一个/快进 | 按下可到达下一首曲目。 按住可在一首曲目内前进。
3. | 上一个/后退 | 按下可返回上一首曲目。 按住可在一首曲目内后退。
4. | 重启孔 | 要重启播放机，向孔中插入一根拉直的曲别针。
5. | 音量增大/减小 | 按下可增加或减小音量。
6. | USB 端口 | 如要为播放机充电或传输文件，请将提供的 USB 连接线的一端接到此端口，将另一端与电脑的 USB 端口相连。 如果不想通过电脑为电池充电，请购买 ZEN™ USB 充电器。有关这款或其它配件的详细信息，请访问 www.creative.com/zenstone。
7. | LED | 请参见 LED。
8. | 耳机插孔 | 将耳机连接到此插孔。
9. | 模式开关 | 请参见模式开关。


模式开关

使用模式开关更改播放机的播放模式。除了能随机播放曲目之外，您还可以通过跳至文件夹功能找到您喜欢的音乐。

播放模式 |  | 功能
 | 全部重播 | 按字母顺序循环播放全部音乐文件夹。 如果音乐没有保存在文件夹中，将按照字母顺序播放全部曲目。
 | 随机播放 | 以随机顺序循环播放所有曲目。
 | 跳至文件夹 | 跳至按字母排序的下一个文件夹。 推动并放开开关，选择该选项。

注意
  • 要了解播放机的播放顺序，请参见播放顺序。


LED

LED 的颜色和闪烁状态表示播放机电池状态和播放状态。

LED |  | 意义/操作
绿色 | 闪烁 | 连接至电脑时 文件正在传输。请勿断开连接。 断开连接时 播放正在进行，电池电量充足。
 | 随机闪烁 | 传输文件后打开播放机 播放机正在扫描新文件。这可能需要几分钟。
 | 持续亮起 | 已暂停播放。播放机将于数分钟后关闭。 电池电量充足。
红色 | 闪烁 | 电池电量不足，请尽快充电。
 | 持续亮起 | 已暂停播放。播放机将于数分钟后关闭。 电池电量不足，请尽快充电。
 | 闪烁 3 次 | 打开播放机之后 电池耗尽，请立即充电。或 没有检测到音乐文件。 在播放过程中 发现不支持的格式，将跳过该文件。 调节音量 已达到最大或受限音量。 要调节音量限制水平，请启用 Creative Media Lite。
橙色 | 闪烁 1 次 | 不足 25%
 | 闪烁 2 次 | 25 ~ 75%
 | 闪烁 3 次 | 76 ~ 99%
 | 持续亮起 | 已充满。


为播放机充电

使用提供的 USB 连线将播放机接至您的电脑。播放机开始充电后，LED 将闪烁橙色。两三个小时后充电完毕时，LED 将呈现持续的橙色。

重要提示：播放机充电时切勿关机，并且不要使电脑处于节电模式。关闭节电模式的方法可以参考操作系统的说明文档。

注意
  • 不要使用 USB 集线器。
  • 您的播放机也可以使用 ZEN USB 充电器（需另行购买）进行充电。有关这款或其它配件的详细信息，请访问 www.creative.com/zenstone。


Creative Media Lite

Creative Media Lite 是专为抓取 CD 音轨和向播放机中传输文件而设计的。

您的播放机在电脑中将被识别为可移动磁盘，所以您也可以使用其他软件向其中传输内容。不过，Creative Media Lite 可传输 Windows Media® 数字版权管理（WMDRM）9 格式的或复制保护的音乐。其他的软件未必具有此功能。

要启动 Creative Media Lite，请单击桌面上的 Creative Media Lite 图标。
或者单击开始 [image] Creative [image] Creative Media Lite。

注意
  • 安装 Creative Media Lite 之前，请确保您以管理员模式登录您的电脑。关于管理员模式的详情，请参见操作系统的相关文档。
  • 关于如何使用 Creative Media Lite 的详情，请单击应用程序中的访问在线使用帮助按钮 [image] 。


获取内容

您的播放机可播放 MP3 或 WMA 格式的音频曲目。您可以从在线音乐商店获取音频曲目，或者从您自己的音乐 CD 中抓取音轨。


抓取 CD 音轨

从您的 CD 收藏中抓取音乐

  1. 启动 Creative Media Lite。
  2. 单击抓取音乐 CD 的音轨按钮 [image] 。
  3. 按照屏幕上的指示操作，选择我的电脑和/或音乐播放机复选框，指定抓取曲目保存的位置。您也可以选择从 Internet 获取专辑信息（如有）。
注意
  • Creative Media Lite 通过 Gracenote® 的 MusicIDSM 功能获取关于您播放的 CD 的艺术家和标题信息。您必须连接到 Internet 才能使用这项服务。
  • 当您选择向播放机传输曲目后，请不要在传输文件时断开播放机的连接。文件传输过程中，LED 闪烁绿光。传输文件后，请参见安全断开播放机的连接。


传输音乐

从电脑中传输音乐

  1. 按照图示将播放机连接至电脑。

  2. 启动 Creative Media Lite，单击我的电脑下拉框。
  3. 找出并选择您要传输的音乐文件。
  4. 单击传输至播放机按钮 [image] 。
    你也可以通过拖放操作，将文件传输到您的播放机。
注意
  • 在电脑和播放机之间传输文件时不要断开播放机的连接。文件传输过程中，LED 闪烁绿光。传输文件后，请参见安全断开播放机的连接。


传输数据

您可以将播放机当作移动硬盘来传输数据。

在 Creative Media Lite 中，单击视图按钮 [image] 并选择查看全部文件。

注意
  • 在电脑和播放机之间传输文件时不要断开播放机的连接。文件传输过程中，LED 闪烁绿光。传输文件后，请参见安全断开播放机的连接。


安全断开播放机的连接

正确停止您的播放机，请选择下列方法中的一个：

  • 在 Creative Media Lite 中，单击断开播放机的连接按钮 [image] 。
  • 单击任务栏上的安全删除硬件图标，然后选择安全删除 USB Mass Storage Device。


播放音乐

您的播放机打开后将自动开始播放音乐。

要浏览播放机的控件，请参见播放机介绍。

要更改播放模式或跳至文件夹，请参见模式开关。

要编排音乐和自定义播放顺序，请参见播放顺序。


音量限制

使用播放机的音量限制功能可保护您的听力。您可以将播放机的最大音量设置到您感觉舒适的水平。

此功能对于希望保护孩子听力、使他们在听音乐时听力免受损害的父母们尤其有用。您也可以选择设置密码，锁定音量限制。

要调节音量限制水平，请启动 Creative Media Lite，然后单击设置音量限制按钮 [image] 。详情请单击应用程序中的访问在线使用帮助按钮 [image] 。


播放顺序

您可以按照如下说明，重新命名和编排音乐，自定义您的播放顺序：

  • 您的播放机按照字母顺序播放音乐。
    例如，Autumn.mp3、02 Summer.mp3 和 01 Spring.mp3 的播放顺序为：
    01 Spring.mp3、02 Summer.mp3、Autumn.mp3。
  • 如果同一位置中包含曲目和文件夹，将首先播放曲目。
  • 该播放机最多可支持根目录下的三级子文件夹。详情请参见文件夹结构。


文件夹结构

该播放机最多可支持根目录下的三级子文件夹。放在此文件夹结构之外（如根目录下第四级文件夹）的曲目将不能播放。


删除文件和文件夹

删除播放机中的文件和文件夹

  1. 启动 Creative Media Lite。
  2. 选择您要删除的文件或文件夹。
  3. 单击所选文件或文件夹窗口中的删除按钮 [image] 。


常见问题解答

本节涵盖了您在使用播放机时可能遇到的问题。您可以访问www.creative.com/zenstone，获得最新的常见问题解答。


电池

如何知道播放机电量已充满？

当播放机的 LED 状态由闪烁橙色变为持续橙色时，表明播放机已完全充电。您也可以启动 Creative Media Lite，查看播放机的电量是否为 100%。

我需要频繁地为播放机充电。有什么办法可以延长电池使用时间？

以下方法可以延长播放机电池使用时间。

  • 避免不必要的移至下一首或上一首曲目操作。
  • 避免不必要的曲目内快进和后退操作。
  • 避免不必要的开关机操作。
  • 避免使用无源音箱或阻抗高的耳机。
  • 避免播放高比特率和含有重低音的曲目。


传输音乐

如何将 CD 上的音乐传输至电脑或播放机？

您可以使用 Creative Media Lite 从 CD 上抓取音乐。启动 Creative Media Lite 并单击抓取音乐 CD 的音轨按钮 [image] 。详情请单击应用程序中的访问在线使用帮助按钮 [image] 。

什么是 DRM？何种类型的 DRM 音乐可以传输至播放机？

DRM 代表数字版权保护。它是为了防止随意复制从在线音乐商店购买的音乐和订阅内容的一种技术措施。您的播放机是大规模存储等级（MSC）装置，支持在线购买、格式为 Windows Media DRM（WMDRM）9 的音乐。您的播放机不支持订阅音乐。

要向播放机传输 WMDRM 9 格式的音乐，请使用 Creative Media Lite 或 Windows Media Player 9（或更高版本）。

为何在向播放机传输复制保护的音乐时出现错误信息？

您的播放机支持 Windows Media DRM（WMDRM）9 格式的内容。采用其他复制保护形式的音乐文件无法传输至播放机或在播放机中播放。从在线音乐商店获取的一些内容可能无法向便携式装置传输，或传输次数受限。详情请联系您购买音乐的在线音乐商店。

为什么有些文件传输到播放机时会损坏？

文件传输过程可能被中断了。要在传输文件后安全断开播放机，请单击 Creative Media Lite 中的断开播放机的连接按钮 [image] ，或者单击任务栏上的安全删除硬件图标。

我的电脑上已有音乐，我使用 Windows Media Player、RealPlayer® 或 Winamp™ 等媒体播放器播放它们。我的音乐一般保存在电脑中的什么位置？如何将它们传输至 Creative 播放机？

大部分媒体播放器将您的音乐保存在以下位置：

在 Windows Vista™ 中：C:\Users\<您的名字>\Music。
在 Windows® XP 中：C:\Documents and Settings\<您的名字>\My Documents\My Music。

要向播放机中传输音乐，可以使用 Creative Media Lite。Creative Media Lite 支持传输格式为 Windows Media DRM（WMDRM）9 的复制保护的音乐。其他的软件未必具有此功能。


播放音乐

我能否播放保存在播放机的文件夹中的 MP3 或 WMA 文件？

可以。该播放机最多可支持根目录下的三级子文件夹。您的播放机最多能容纳 100 个文件夹。关于文件夹的详情，请参见文件夹结构。

播放机上能保存多少曲目？

根据播放机的功能和单首歌曲的品质，您的播放机最多可支持 1000 首曲目的播放。

如何更改播放机的音乐播放顺序？

播放机按照文件名的字母顺序进行播放。要自定义播放顺序，请在文件名前添加一个数字（如 01 曲目 A、02 曲目 B 等等）。

我的播放机为什么会跳过某些曲目？

您的曲目可能传输方法不正确，或者格式不受支持。请检查下列各项：

  • 曲目是受播放机支持的格式（.mp3 或 .wma）。
  • 曲目位于根目录下三级子目录中。详情请参见文件夹结构。
  • 如果音乐曲目是受复制保护的，请务必使用 Creative Media Lite 进行传输，而不能使用 Windows 资源管理器。


支持的格式

我能使用播放机播放 PlaysForSure™ 和订阅内容吗？

您的播放机是大规模存储等级（MSC）装置，并且仅支持 Windows Media DRM（WMDRM）9 格式的内容。不支持 PlaysForSure 和订阅内容。


Audible

什么是 Audible 内容？我的播放机支持吗？

Audible 内容指语音音频节目，比如可在线购买的有声书籍。要向播放机中传输 Audible 内容，请从 www.audible.com/creative 下载 AudibleManager。

在一首 Audible 曲目内跳转

  1. 向跳至文件夹 [image] 推动并按住播放机的模式开关。
    当 LED 开始慢慢闪烁时，松开模式开关。
  2. 按上一首/后退 [image] 或下一首/快进 [image] 按钮。
    如果在 15 秒内没有按下任何按钮，播放机将返回正常播放模式。


传输数据

我能否将播放机作为便携式数据存储设备使用？

可以。您的播放器将被电脑识别为可移动磁盘。您可以使用 Windows 资源管理器向播放机传输文件（包括音乐曲目）。请注意通过 Windows 资源管理器传输的复制保护的 WMA 文件将不能在播放机中播放。

您的播放机在 Windows 资源管理器中将显示为 ZEN Stone。

在 Windows Vista 中，单击开始按钮 [image] 电脑。

在 Windows XP 中，单击开始 [image] 我的电脑。


音量限制

如何在播放机中设置音量限制？

要限制播放机的最大音量，单击 Creative Media Lite 中的设置音量限制按钮 [image] 。详情请单击应用程序中的访问在线使用帮助按钮 [image] 。

我已经设置了音量限制密码。如果忘记密码怎么办？

在 Creative Media Lite 中，可以设置密码，锁定音量限制设置。如果您忘记或丢失了密码，您可以使用 ZEN Stone 固件下载程序重设密码。固件可从 Creative 网站 www.creative.com/support 下载。


固件

什么是固件？播放机的固件可以升级吗？

固件指安装在您播放机中的、控制播放机功能的软件。我们有时会对固件作出改进，并在 Creative 网站为您提供播放机固件升级程序。

要查看升级程序，请单击 Creative Media Lite 中的查找软件升级程序按钮 [image] 。
或者访问 Creative 网站 www.creative.com/support。

升级播放机固件之前，您需要以管理员模式登录到您的电脑。关于管理员模式的详情，请参见操作系统的相关文档。


LED

为何播放机打开后，闪烁三次红灯后就关闭了？

电池电量可能过低，无法启动播放机。启动 Creative Media Lite，查看电池电量，确保电量不低于 75%。

再次启动播放机之前，请使用 USB 连接线将其连接到正在运行的电脑上，充电约两到三个小时。不要使用 USB 集线器。

如果您在两三个小时后仍遇到问题，请尝试以下方法：

  • 不要使用 USB 集线器，以确保 USB 连接线连接正确。
  • 将播放机连接至其他电脑。
  • 重设播放机。

要了解 LED 的颜色和闪烁状态的含义，请参见 LED。


软件

安装 Creative Media Lite 的系统需求是什么？

  • Microsoft® Windows Vista™、Windows® XP Professional x64 Edition、Windows XP Service Pack 1 及更高版本
  • 128 MB 内存（推荐 256 MB）
  • 40 MB 硬盘空间

安装 Creative Media Lite 之前，请确保您以管理员模式登录您的电脑。关于管理员模式的详情，请参见操作系统的相关文档。

我能使用 Windows Media Player 向播放机中传输音乐吗？

可以。 详情请参阅应用程序文档。

我能使用 Creative MediaSource 管理播放机中的内容吗？

可以。如果您已经有 Creative 播放机及附带的 Creative MediaSource 软件，您可以使用此应用程序管理不受复制保护的内容。您的播放机在 Creative MediaSource 中默认显示为我的电脑下的 ZEN Stone。


故障排除

播放机没有反应该怎么办？

如果播放机停止响应，请重新启动播放机。只要不是在文件传输过程中发生这种情况，就不会造成数据文件或音频曲目的丢失。

  1. 将拉直的曲别针插入重启孔再拔出。
  2. 如果仍有问题，请继续下一步，格式化您的播放机。

格式化您的播放机

警告：此步骤将删除播放机的全部内容。继续前请将播放机中的内容备份到电脑。

  1. 请确保您的播放机已连接到电脑，且以管理员模式登录到电脑。关于管理员模式的详情，请参见操作系统的相关文档。
  2. 在 Windows 管理器中，右键单击播放机，并选择格式化。

为何在 Windows Vista 中格式化播放机需要花费很长的时间？

Windows Vista 格式化设备的方式与较早版本的 Windows 有所不同。因而播放机进行完全格式化可能需要较长的时间。请确保播放机按预期方式进行格式化。如想缩短格式化所用的时间，请使用快速格式化选项。


规章信息

本节包含的提示信息适用于以下国家：

注意：此产品应与 FCC/CE 认证的电脑设备配合使用。请在安装和使用产品之前，查看安装/使用手册以验证/确认此设备是否合适。


注意事项（美国）

FCC 第 15 部分：本设备已经过检测，符合 FCC 条令第 15 部分规定的 B 类数码设备标准。这些标准旨在使家庭用户在安装时得到必要的保护，使之免受妨害。本设备会产生、使用和发射无线电波，如果未按说明正确安装和使用，可能会对无线电通信产生不良影响。但并不保证在特定的安装方式下不会产生干扰。可以通过关闭和打开设备来检测设备是否会对无线电和电视接收造成干扰。如确实造成干扰，建议用户采取下列措施中的一种(或多种)消除干扰：

  • 改变接收天线的方向或安放位置。
  • 增加设备与接收装置的距离。
  • 将设备连接到一个与接收装置处于不同电路的插座上。
  • 向经销商或无线电/电视技术人员咨询。

本设备部分依从 FCC 规定的第 15 节。操作符合以下两种条件：

  1. 本设备不会造成有害干扰，并且
  2. 必须接受任何受到的干扰，包括可能导致不需要操作的干扰。

注意：为了达到 FCC 条令第 15 部分规定的 B 类数码设备标准的要求，本设备必须安装到符合 B 类标准的电脑设备中。

所有用来连接电脑和外设的连接线都必须屏蔽和接地。使用不合格的电脑或未经屏蔽的连接线可能导致对广播或电视信号的干扰。

改造：所有未经此设备受让人特别允许的改动或改造都将使用户操作设备的权利变为无效。


注意事项（加拿大）

此 B 类数字设备符合加拿大 ICES-003 认证标准。

Cet appareil numérique de la classe B est conforme à la norme NMB-003 du Canada.

加拿大 B 类声明：此数字设备未超出无线电噪音发射 B 类限制，该限制在加拿大通信部 ICES-003 名为“Digital Apparatus”（数字设备）的有关产生干扰设备的标准中所规定。

Cet appareil numerique respecte les limites de bruits radioelectriques applicables aux appareils numeriques de Classe B prescrites dans la norme sur le materiel brouilleur:"Appareils Numeriques," NMB-003 edictee par le ministre des Communications.

改造：所有未经此设备受让人特别允许的改动或改造都将使用户操作设备的权利变为无效。

Toute modification non approuvée explicitement par le fournisseur de licence de l'appareil peut entraîner l'annulation du droit de l'utilisateur à utiliser l'appareil.


欧洲依从规定

本产品符合下列指令：

EMC Directive 89/336/EEC 经 92/31/EEC 和 93/68/EEC 修正。

在欧洲市场出售的产品符合 Low Voltage Directive 2006/95/EC 标准。

在欧洲市场出售的通讯/ RF 类无线产品符合 R&TTE Directive 1999/5/EC 标准。

注意：为符合欧盟要求，本设备必须安装到获得欧盟 B 类标准认证的电脑设备中。

连接此设备所使用的连接线必须全部为屏蔽、接地且长度不得超过 3 米。 使用未认证的电脑或不正确的连接线可能对其他设备造成干扰或对产品本身造成不良影响。

改造：未经 Creative Technology Limited 公司或其分公司特别允许，擅自对产品进行改动或改造将使用户不能获得保修。


安全信息

请参考以下信息，以安全地使用产品，减少触电、短路、损坏、起火、听力损伤等危险发生的可能。使用不当会使您的产品无法获得保修服务。详情请参阅产品附带的保修说明。

  • 不要拆卸或尝试修理产品。
    所有相关服务应交与授权的维修代理处理。
  • 不要将产品放置在温度超出 0°C 至 45°C（32°F 至 113°F）范围的环境中。
  • 不要刺戳、挤压或燃烧产品。
  • 将产品远离具有强磁场的物体。
  • 不要使产品受到强大外力冲击。
  • 不要使产品浸水或放在潮湿的环境中。
    即使您的产品具备防潮功能，也要注意不要使其浸水或淋雨。
  • 当耳机等传导设备与 CRT（显像管）电视机或 CRT 显示器在较近的距离内共同使用时，后者可能会释放静电。它可以让人体有轻微触电感。这通常是毫无危险的，但是您还是应该避免在使用耳机时与 CRT 设备有过近接触。
  • 不要长时间使用耳塞或耳机以高音量收听音频，因为这样可能造成听力损伤。美国地区的用户请访问 www.hei.org。
  • 不要试图拆卸内嵌的电池。
    废弃产品的处理必须符合当地环保规定。要更换电池，请将产品返回当地的客户支持机构。有关产品服务信息，请访问 www.creative.com。


规格说明

尺寸（宽 X 高 X 厚）

  • 53.7 mm（2 1/10"）x 35.3 mm（1 2/5"）x 12.8 mm（1/2"）

重量

  • 约 18.5 g

电源

  • 电池：1 枚可充电锂电池
  • 连接至电源插座或电脑 USB 端口后由 USB 总线供电

音频播放格式

  • MP3（最高 320 kbps）
  • WMA（最高 320 kbps）
  • 受 Windows Media 数字版权管理（WMDRM）9 保护的 WMA

MP3 播放性能

  • 信噪比：90 dB
  • 声道分离度：65 dB
  • 频响：20 Hz ～ 20 kHz
  • 谐波失真输出：<0.1%

接口

  • 耳机插孔：3.5 mm（1/8"）立体声微型插孔，每声道 5 ～ 7 mW
  • USB 端口：标准 USB mini-B 插口

固件支持

  • 可通过 USB 升级（固件升级程序可以从 www.creative.com/support 获得）。

耳机规格

  • 频率范围：20 Hz ～ 20 KHz
  • 灵敏度：111 dB ±3 dB SPL at 1 KHz
  • 阻抗：32 W ±15%
  • 插头：3.5 mm（1/8"）立体声微型插头


许可与版权

本文件中的信息如有变化，恕不另行通知；本文件中的信息不代表 Creative Technology Ltd. 的承诺。未经 Creative Technology Ltd. 的书面许可，任何机构或个人不得以任何形式或方式（电子方式或影印和录音等机械方式）复制或传播此手册内容。本文档中提及的软件经由许可协议提供且只有在符合许可协议的前提下才能使用或复制。未经许可协议特许，在其它任何媒体上复制该软件都属违法行为。被许可人仅可复制一份软件作备份之用。

本产品不能用于录制或使用未经授权的作品。

ZEN 和 Creative 标志是 Creative Technology Ltd. 在美国和/或其它国家的商标或注册商标。Microsoft、Windows、Windows Media、Windows Vista 和 PlaysForSure 是 Microsoft Corporation 的商标或注册商标。版权所有。

Intel 和 Pentium 是 Intel 公司在美国和其它国家的商标。

Audible 和 AudibleManager 是 Audible, Inc. 在美国和/或其它国家的注册商标。

Gracenote 是 CDDB, Inc. d/b/a "Gracenote." Gracenote CDDB® Music Recognition ServiceSM © 2000，2001，2002 Gracenote 的 CD 及相关音乐数据。Gracenote CDDB 客户端软件© 2000，2001，2002，Gracenote。U.S.专利号 #5,987,525; #6,061,680;#6,154,773, 以及其他已经获得的或者正在申请的专利。

CDDB 是 Gracenote 的注册商标。Gracenote 标志及联合活字, Gracenote CDDB 标志及联合活字, 以及"Powered by Gracenote CDDB" 标志均为 Gracenote 的商标。Music Recognition Service 和 MRS 是 Gracenote 的服务标志。

RealPlayer 是 RealNetworks, Inc 的商标或注册商标。

Winamp 是 Nullsoft, Inc. 在美国和/或其他国家的商标或注册商标。

所有其它产品都是其各自拥有者的商标或注册商标。

© 2007 Creative Technology Ltd. 版权所有。

第 1.0 版

2007 年 5 月